当前位置: 网站首页 > 股票软件公式 > 大智慧L2公式 > 文章 当前位置: 大智慧L2公式 > 文章

大智慧公式下载:龙腾顶底,讯雷短线,鲁班能量

点击: 次    来源:顶尖财经    作者:股市狙击 - 小 + 大

龙腾顶底:

Var2:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
火龙:=SMA(Var2,3,1);
Var3:=(2*CLOSE+HIGH+LOW)/4;
Var4:=LLV(LOW,34);
Var5:=HHV(HIGH,34);
青龙:=ema((Var3-Var4)/(Var5-Var4)*100,13);
DRAWICON(CROSS(火龙,青龙) AND 火龙<34 AND FILTER(CROSS(火龙,青龙) AND 火龙<34,30),火龙,1);
DRAWICON(CROSS(青龙,火龙) AND 青龙>64 AND FILTER(CROSS(青龙,火龙) AND 青龙>64,20),青龙,2);
stickline(火龙>青龙,青龙,ref(青龙,1),20,1),colorred;
stickline(火龙<青龙,青龙,ref(青龙,1),20,1),colorgreen;
底:20,colorwhite;
中线:50,colorblue;
高:80,colorred;



讯雷短线:


鲁班能量:
竞价盘口能量,鲁班能量排序指标
加密,无未来函数
在你二选一或者三选一的时候,这个鲁班能量也许会帮你多一些参考,全天参数不变,无未来,不可以单独使用



龙腾顶底,讯雷短线,鲁班能量 >>>>>>



上一篇:大智慧公式下载:走强信号主图指标,远近高低终极版

下一篇:大智慧源码:抄底选股公式,公主跳舞,神獒掌控主图